<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ar">
<head profile="http://gmpg.org/xfn/11">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8257704098557550",
    enable_page_level_ads: true
  });
</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="ar"/>
<title>وزير الخارجية يوجه دعوة هامة للمواطنين بشأن &#8220;جواز السفر&#8221; اليمني | بوابتي</title>
<meta name="description" content="وزير الخارجية يوجه دعوة هامة للمواطنين بشأن &#8220;جواز السفر&#8221; اليمني احد اخبار بوابتي من قسم أخبار اليمن ."/>
<meta name="keyword" content="جوازات, عبدالملك المخلافي, مخالفة, هادي"/>
<meta name="description" content=""/>
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;"/>
<link rel="stylesheet" href="http://www.bawabatii.com/wp-content/themes/mobile/style.css" type="text/css" media="screen"/>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript" src="http://www.bawabatii.com/wp-content/themes/mobile/js/ddaccordion.js"></script>
<script type="text/javascript">
ddaccordion.init({
	headerclass: "submenuheader", //Shared CSS class name of headers group
	contentclass: "submenu", //Shared CSS class name of contents group
	revealtype: "click", //Reveal content when user clicks or onmouseover the header? Valid value: "click", "clickgo", or "mouseover"
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)? true/false 
	defaultexpanded: [], //index of content(s) open by default [index1, index2, etc] [] denotes no content
	onemustopen: false, //Specify whether at least one header should be open always (so never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: false, //persist state of opened contents within browser session?
	toggleclass: ["", ""], //Two CSS classes to be applied to the header when it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["suffix", "", ""], //Additional HTML added to the header when it's collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "fast", //speed of animation: integer in milliseconds (ie: 200), or keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run whenever a header is opened or closed
		//do nothing
	}
})
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62371869-1', 'auto');
  ga('send', 'pageview');

</script>
 
<meta name="description" content="وجه نائب رئيس الوزراء ،وزير الخارجية عبدالملك المخلافي دعوة للمواطنين الذين استخرجوا جوازات من المناطق التي تقع تحت سيطرة المليشيا الانقلابية التوجه الي اقرب"/>
<link rel="canonical" href="http://www.bawabatii.com/news125304.html"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bawabatii.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='http://www.bawabatii.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.bawabatii.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://www.bawabatii.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-polls-css' href='http://www.bawabatii.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.bawabatii.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel='stylesheet' id='wp-polls-rtl-css' href='http://www.bawabatii.com/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.3' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://www.bawabatii.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-rtl-css' href='http://www.bawabatii.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.8' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.bawabatii.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bawabatii.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.bawabatii.com/wp-json/'/>
<link rel="alternate" type="application/json+oembed" href="http://www.bawabatii.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bawabatii.com%2Fnews125304.html"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.bawabatii.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bawabatii.com%2Fnews125304.html&#038;format=xml"/>
 
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@bawabatii"/>
<meta name="twitter:creator" content="@bawabatii"/>
<meta name="twitter:url" content="http://www.bawabatii.com/news125304.html"/>
<meta name="twitter:title" content="وزير الخارجية يوجه دعوة هامة للمواطنين بشأن &#8220;جواز السفر&#8221; اليمني"/>
<meta name="twitter:description" content="أخبار ذات صلة: الحكومة اليمنية تؤكداستمرار &#8220;عاصفة الحزم&#8221; حتى تعود السلطة في اليمن للشرعية وزير الخارجيه يلتقي الطلاب المبتعثين للدراسة في ماليزيا الرئيس&#8221;هادي&#8221; يهنئ أخيه [...]"/>
<meta name="twitter:image" content="https://i2.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/469043_0.jpg?fit=498%2C283"/>
 
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="وزير الخارجية يوجه دعوة هامة للمواطنين بشأن &#8220;جواز السفر&#8221; اليمني"/>
<meta property="og:url" content="http://www.bawabatii.com/news125304.html"/>
<meta property="og:description" content="وجه نائب رئيس الوزراء ،وزير الخارجية عبدالملك المخلافي دعوة للمواطنين الذين استخرجوا جوازات من المناطق التي تقع تحت سيطرة المليشيا الانقلابية التوجه الي اقرب مركز لاستبداله حيث ان اغلب دول العالم ل…"/>
<meta property="article:published_time" content="2017-05-02T08:48:35+00:00"/>
<meta property="article:modified_time" content="2017-05-02T08:48:35+00:00"/>
<meta property="og:site_name" content="بوابتي"/>
<meta property="og:image" content="https://i2.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/469043_0.jpg?fit=498%2C283"/>
<meta property="og:image:width" content="498"/>
<meta property="og:image:height" content="283"/>
<meta property="og:locale" content="ar_AR"/>
<link rel="icon" href="https://i0.wp.com/www.bawabatii.com/wp-content/uploads/2016/04/cropped-الجميع-الى-عالم-جديد.jpg?fit=32%2C32" sizes="32x32"/>
<link rel="icon" href="https://i0.wp.com/www.bawabatii.com/wp-content/uploads/2016/04/cropped-الجميع-الى-عالم-جديد.jpg?fit=192%2C192" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.bawabatii.com/wp-content/uploads/2016/04/cropped-الجميع-الى-عالم-جديد.jpg?fit=180%2C180"/>
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.bawabatii.com/wp-content/uploads/2016/04/cropped-الجميع-الى-عالم-جديد.jpg?fit=270%2C270"/>
</head>
<body>
 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5625afd37cbb79ff" async="async"></script>
<div id="warp">
<div id="header">
<div id="logo"><h1><a href="http://www.bawabatii.com/"></a></h1></div>
</div>
<div id="content">
<div class="glossymenu">
<a class="menuitem submenuheader" href="http://www.bawabatii.com/general">بوابتي</a>
<div class="submenu">
<ul>
<li><a href="http://www.bawabatii.com/news-yemen">اخبار اليمن</a></li>
<li><a href="http://www.bawabatii.com/reports">تقارير وحوارات</a></li>
<li><a href="http://www.bawabatii.com/economy">اقتصاد</a></li>
<li><a href="http://www.bawabatii.com/sports">أخبار الرياضة</a></li>
<li><a href="http://www.bawabatii.com/news-app">أخبار التطبيقات</a></li>
<li><a href="http://www.bawabatii.com/news-cars">أخبار السيارات</a></li>
<li><a href="http://www.bawabatii.com/culture-art">فن وثقافه</a></li>
<li><a href="http://www.bawabatii.com/press">الصحافة</a></li>
<li><a href="http://www.bawabatii.com/articles">كتابات</a></li>
<li><a href="http://www.bawabatii.com/misc">منوعات</a></li>
<li><a href="http://www.bawabatii.com/about-us">من نحن</a></li>
</ul>
</div>
</div>
<center>
<div id="bredcumbs">
<a href="http://www.bawabatii.com/">الرئيسية</a> »
<a href="http://www.bawabatii.com/news-yemen" rel="category tag">أخبار اليمن</a> »
</div>
</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8257704098557550" data-ad-slot="9674747422"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62371869-1', 'auto');
  ga('send', 'pageview');

</script>
<br/>
<div class="content2">
<br/>
<div id="single_title">وزير الخارجية يوجه دعوة هامة للمواطنين بشأن &#8220;جواز السفر&#8221; اليمني</div>
<br/>
<center>
<img width="498" height="283" src="http://www.bawabatii.com/wp-content/uploads/2017/05/469043_0.jpg" class="attachment-thumb_300x250 size-thumb_300x250 wp-post-image" alt="" srcset="https://i2.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/469043_0.jpg?w=498 498w, https://i2.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/469043_0.jpg?resize=350%2C199 350w, https://i2.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/469043_0.jpg?resize=400%2C227 400w, https://i2.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/469043_0.jpg?resize=300%2C170 300w" sizes="(max-width: 498px) 100vw, 498px" data-attachment-id="125308" data-permalink="http://www.bawabatii.com/news125304.html/469043_0" data-orig-file="https://i2.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/469043_0.jpg?fit=498%2C283" data-orig-size="498,283" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="جواز السفر" data-image-description="" data-medium-file="https://i2.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/469043_0.jpg?fit=350%2C199" data-large-file="https://i2.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/469043_0.jpg?fit=400%2C227"/></center>
<br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8257704098557550" data-ad-slot="9674747422"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div id="single_text">
<div id="POSTQUARE_WIDGET_104966"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_104966',pubid:166171,webid:146073,wid:104966,on:'postquare'});
</script>
<p>وجه نائب رئيس الوزراء ،وزير الخارجية عبدالملك المخلافي دعوة للمواطنين الذين استخرجوا جوازات من المناطق التي تقع تحت سيطرة المليشيا الانقلابية التوجه الي اقرب مركز لاستبداله حيث ان اغلب دول العالم لاتتعامل مع الجواز الصادر من المراكز التي تقع تحت سيطرة المليشيا لانها تخالف المواصفات المعتمدة في العالم للجوار اليمني نظرا لطباعتها بصورة مخالفة للقانون.</p>
<p>جاء ذلك خلال افتتاحه اليوم في مبنى القنصلية العامة في فرانكفورت بالمانيا مركز الإصدار الآلي لدول أوربا لتأمين خدمة إصدار الجوازات للمواطنين اليمنيين بدول أوروبا .</p>
<p>وقال وزير الخارجية  أن الحكومة عملت خلال الفترة الماضية على الحفاظ على مصداقية الجواز اليمني كوثيقة هامة وكانت تعليمات الرئيس عبدربه منصور هادي رئيس الجمهورية واضحة في الحفاظ على الثقة في الجواز اليمني وتسهيل إصدار الجوازات للمواطنين&#8221;.</p>
<p>وحث الوزير المخلافي العاملين بالقنصلية ومركز الإصدار الآلي بفرانكفورت بتسهيل معاملات المواطنين اليمنيين والسرعة في إنجازها على اكمل وجه..مؤكداً ان اللجنة العليا للجوازات تعمل بكل طاقتها لضمان حصول المواطنين على الخدمة سواءً في الداخل او في الخارج.</p>
<p>وأضاف المخلافي &#8220;تم طباعة الجواز اليمني وفق اعلى المواصفات الدولية ووفق نظام دقيق في الإصدار والرقابة والتدقيق كما تم افتتاح مراكز إصدار في عدن ومارب والمكلا وسيئون و المهرة ،وفي سفاراتنا في كلاً من الرياض وجده وابوظبي ودبي وكوالامبور والقاهرة واوشنطن وعمان ولندن والمنامة&#8221;..لافتاً الى انه وخلال الايام القادمة سيتم فتتح مراكز إصدار الجوازات في تعز والدوحة والكويت والسودان وجيبوتي والصين .</p>
<p>وأشار الى ان مراكز الإصدار التي تم انشاؤها في الرياض وجدة بالمملكة العربية العربية السعودية استفاد منها مايقارب نصف مليون مواطن يمني مغترب ممن شملتهم مكرمة خادم الحرمين الشريفين الملك سلمان بن عبدالعزيز آل سعود والتي قضت بتصحيح أوضاعهم.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-125304" class="share-twitter sd-button share-icon no-text" href="http://www.bawabatii.com/news125304.html?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-125304" class="share-facebook sd-button share-icon no-text" href="http://www.bawabatii.com/news125304.html?share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-125304" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.bawabatii.com/news125304.html?share=google-plus-1" target="_blank" title="اضغط للمشاركة على Google+"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على Google+ (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='yarpp-related'>
<h3>أخبار ذات صلة:</h3><ol>
<li><a href="http://www.bawabatii.com/news65047.html" rel="bookmark" title="الحكومة اليمنية تؤكداستمرار &#8220;عاصفة الحزم&#8221; حتى تعود السلطة في اليمن للشرعية">الحكومة اليمنية تؤكداستمرار &#8220;عاصفة الحزم&#8221; حتى تعود السلطة في اليمن للشرعية </a></li>
<li><a href="http://www.bawabatii.com/news114606.html" rel="bookmark" title="وزير الخارجيه يلتقي الطلاب المبتعثين للدراسة في ماليزيا">وزير الخارجيه يلتقي الطلاب المبتعثين للدراسة في ماليزيا </a></li>
<li><a href="http://www.bawabatii.com/news99207.html" rel="bookmark" title="الرئيس&#8221;هادي&#8221; يهنئ أخيه خادم الحرمين الشريفين بمناسبة ذكرى البيعة">الرئيس&#8221;هادي&#8221; يهنئ أخيه خادم الحرمين الشريفين بمناسبة ذكرى البيعة </a></li>
<li><a href="http://www.bawabatii.com/news107091.html" rel="bookmark" title="الرئيس &#8220;هادي&#8221;:دماء الشهداء لن تذهب هدر ولن تحكمنا إيران مهما كلف الأمر">الرئيس &#8220;هادي&#8221;:دماء الشهداء لن تذهب هدر ولن تحكمنا إيران مهما كلف الأمر </a></li>
</ol>
</div>
</div>
<div id="POSTQUARE_WIDGET_103996"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_103996',pubid:166171,webid:146073,wid:103996,on:'postquare'});
</script>
<br/>
<div class="post_info"><span class="icon_date">2017/05/02 - 11:48</span> <span class="icon_comment">0</span> <span class="icon_view">4٬235 views</span><br/></div>
<div id="single_tags">وسوم متعلقه بهذا الخبر : <a href="http://www.bawabatii.com/newstag/%d8%ac%d9%88%d8%a7%d8%b2%d8%a7%d8%aa" rel="tag">جوازات</a> , <a href="http://www.bawabatii.com/newstag/%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%a7%d9%84%d9%85%d8%ae%d9%84%d8%a7%d9%81%d9%8a" rel="tag">عبدالملك المخلافي</a> , <a href="http://www.bawabatii.com/newstag/%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a9" rel="tag">مخالفة</a> , <a href="http://www.bawabatii.com/newstag/%d9%87%d8%a7%d8%af%d9%8a" rel="tag">هادي</a></div>
<br/>
<div id="share_single">
<span class="lefto"></span>
</span></div>
<div id="share_single_w">
 
<center><div class="addthis_sharing_toolbox"></div></center>
</div>
<br/>
</div>
</div>
<br/>
<br/>
<div class="commentsblock">
 
 
<div id="respond">
<h3>اترك تعليق</h3>
<div class="cancel-comment-reply">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/news125304.html#respond" style="display:none;">انقر هنا لإلغاء الرد.</a></small>
</div>
<form action="http://www.bawabatii.com/wp-comments-post.php" method="post" id="commentform">
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true'/>
<label for="author"><small>اسمك الكريم</small></label></p>
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true'/>
<label for="email"><small>بريدك الالكتروني</small></label></p>
<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="ارسال"/>
<input type='hidden' name='comment_post_ID' value='125304' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">أعلمني بمتابعة التعليقات بواسطة البريد الإلكتروني.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">أعلمني بالمواضيع الجديدة بواسطة البريد الإلكتروني.</label></p>
</form>
</div>
</div>
<br/>
<br/>
<div id="single_more">
<p>إقرأ ايضاً</p><br/>
<div class="post_list">
<div class="post_thumb">
<img width="80" height="80" src="https://i0.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/علي-سالم-البيض.jpg?resize=80%2C80" class="attachment-thumb_80x80 size-thumb_80x80 wp-post-image" alt="" srcset="https://i0.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/علي-سالم-البيض.jpg?resize=150%2C150 150w, https://i0.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/علي-سالم-البيض.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125345" data-permalink="http://www.bawabatii.com/news125344.html/%d8%b9%d9%84%d9%8a-%d8%b3%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6" data-orig-file="https://i0.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/علي-سالم-البيض.jpg?fit=666%2C300" data-orig-size="666,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="علي سالم البيض" data-image-description="" data-medium-file="https://i0.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/علي-سالم-البيض.jpg?fit=350%2C158" data-large-file="https://i0.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/علي-سالم-البيض.jpg?fit=400%2C180"/>
</div>
<div class="post_title"><br/><a href="http://www.bawabatii.com/news125344.html">علي سالم البيض يعلن موقفه رسميا من قرارات الرئيس هادي الأخيرة.. وهذا ما قاله عن الإمارات والإخوان!</a></div>
<br/>
</div>
<div class="post_list">
<div class="post_thumb">
<img width="80" height="80" src="https://i1.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/14-12-14-612986574.jpg?resize=80%2C80" class="attachment-thumb_80x80 size-thumb_80x80 wp-post-image" alt="" srcset="https://i1.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/14-12-14-612986574.jpg?resize=150%2C150 150w, https://i1.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/14-12-14-612986574.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125339" data-permalink="http://www.bawabatii.com/news125338.html/14-12-14-612986574" data-orig-file="https://i1.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/14-12-14-612986574.jpg?fit=620%2C354" data-orig-size="620,354" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14-12-14-612986574" data-image-description="" data-medium-file="https://i1.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/14-12-14-612986574.jpg?fit=350%2C200" data-large-file="https://i1.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/14-12-14-612986574.jpg?fit=400%2C228"/>
</div>
<div class="post_title"><br/><a href="http://www.bawabatii.com/news125338.html">نجاة قائد عسكري بارز من محاولة إغتيال بعبوة ناسفة بمأرب (فيديو)</a></div>
<br/>
</div>
<div class="post_list">
<div class="post_thumb">
<img width="80" height="80" src="https://i2.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/900x450_uploads201704217a815f9007.jpg?resize=80%2C80" class="attachment-thumb_80x80 size-thumb_80x80 wp-post-image" alt="" srcset="https://i2.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/900x450_uploads201704217a815f9007.jpg?resize=150%2C150 150w, https://i2.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/900x450_uploads201704217a815f9007.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125327" data-permalink="http://www.bawabatii.com/news125326.html/900x450_uploads201704217a815f9007" data-orig-file="https://i2.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/900x450_uploads201704217a815f9007.jpg?fit=900%2C450" data-orig-size="900,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ماليزيا" data-image-description="" data-medium-file="https://i2.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/900x450_uploads201704217a815f9007.jpg?fit=350%2C175" data-large-file="https://i2.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/900x450_uploads201704217a815f9007.jpg?fit=400%2C200"/>
</div>
<div class="post_title"><br/><a href="http://www.bawabatii.com/news125326.html">السفير اليمني في ماليزيا :كيف نحتفل وطلابنا هكذا حالهم</a></div>
<br/>
</div>
<div class="post_list">
<div class="post_thumb">
<img width="80" height="80" src="https://i0.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/غارات-جوية.jpg?resize=80%2C80" class="attachment-thumb_80x80 size-thumb_80x80 wp-post-image" alt="" srcset="https://i0.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/غارات-جوية.jpg?resize=150%2C150 150w, https://i0.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/غارات-جوية.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125300" data-permalink="http://www.bawabatii.com/news125299.html/%d8%ba%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d9%88%d9%8a%d8%a9" data-orig-file="https://i0.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/غارات-جوية.jpg?fit=627%2C390" data-orig-size="627,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="غارات-جوية" data-image-description="" data-medium-file="https://i0.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/غارات-جوية.jpg?fit=350%2C218" data-large-file="https://i0.wp.com/www.bawabatii.com/wp-content/uploads/2017/05/غارات-جوية.jpg?fit=400%2C249"/>
</div>
<div class="post_title"><br/><a href="http://www.bawabatii.com/news125299.html">مصرع 15 حوثيا في قصف للتحالف على &#8220;ميدي&#8221;</a></div>
<br/>
</div>
<br/>
</div>
<br/>
<br/>
<div class="glossymenu">
<form role="search" method="get" id="searchform" action="http://www.bawabatii.com/">
<div><label class="screen-reader-text" for="s"></label>
<input type="text" value="" name="s" id="s"/>
<input type="submit" id="searchsubmit" value="بحث !"/>
</div>
</form>
<br/>
<a class="menuitem submenuheader" href="http://www.bawabatii.com/general">الاخبار</a>
<div class="submenu">
<ul>
<li><a href="http://www.bawabatii.com/news-yemen">اخبار اليمن</a></li>
<li><a href="http://www.bawabatii.com/reports">تقارير وحوارات</a></li>
<li><a href="http://www.bawabatii.com/economy">اقتصاد</a></li>
<li><a href="http://www.bawabatii.com/sports">أخبار الرياضة</a></li>
<li><a href="http://www.bawabatii.com/news-app">أخبار التطبيقات</a></li>
<li><a href="http://www.bawabatii.com/news-cars">أخبار السيارات</a></li>
<li><a href="http://www.bawabatii.com/culture-art">فن وثقافه</a></li>
<li><a href="http://www.bawabatii.com/press">الصحافة</a></li>
<li><a href="http://www.bawabatii.com/articles">كتابات</a></li>
<li><a href="http://www.bawabatii.com/misc">منوعات</a></li>
</ul>
</div>
<a class="menuitem" href="http://www.bawabatii.com/about-us">من نحن</a>
</div>
<br/>
<br/>
<br/>
<div id="copyright">جميع الحقوق محفوظة لـ <a href="http://www.bawabatii.com/" title="بوابتي">بوابتي</a><br/> © 2008 - 2017</div>
<br/>
<script type="text/javascript" src="http://www.bawabatii.com/wp-content/themes/mobile/js/social.js"></script>
<div style="display:none">
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.bawabatii.com\/news125304.html":125304};
	</script>
<link rel='stylesheet' id='yarppRelatedCss-css' href='http://www.bawabatii.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.3' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.bawabatii.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.bawabatii.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bawabatii.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bawabatii.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bawabatii.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.bawabatii.com\/wp-admin\/admin-ajax.php","post_id":"125304"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bawabatii.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bawabatii.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.bawabatii.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bawabatii.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8',blog:'126953177',post:'125304',tz:'3',srv:'www.bawabatii.com'} ]);
	_stq.push([ 'clickTrackerInit', '126953177', '125304' ]);
</script>
<div id="adsbottom">
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8257704098557550" data-ad-slot="4825745429"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
</body>
</html>
 